24 de abril de 2024

IX.br Curitiba, PR Instabilidade na matriz de comutação / Instability in the peering fabric
  • English version below

Atualização - 2024-04-24 18:00

A rede do IX.br de Curitiba/PR já foi restaurada e esta operando normalmente. Caso encontre algum problema, favor abrir um chamado de suporte técnico com evidências para nossa análise.

######################################### Atualizacao - 2024-04-24 10:20

Caros participantes o problema foi identificado, estamos trabalhando com o suporte do fabricante para o reestabelecimento total do servico no IX.br de Curitiba no decorrer do dia.

######################################### Caros participantes do IX.br de Curitiba,

Desde ontem enfrentamos problemas em alguns equipamentos de rede que apresentaram problemas após mudança de configuração, sendo que não estamos conseguindo restaurar o funcionamento anterior do equipamento, mesmo com o apoio do suporte do fabricante.

Estamos tomando ações emergenciais para troca de equipamentos de forma a restaurar o funcionamento da rede o mais rapidamente possível.

++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

[ English ]

Update - 2024-04-24 18:00

The IX.br network in Curitiba/PR has already been restored and is operating normally. If you face any problem, please open a technical support ticket with evidence for our analysis.

################################################ Update - 2024-04-24 10:20

Dear participants, the problem has been identified, we are working with the vendor support to fully restore the service on IX.br in Curitiba during the day.

################################################ Dear participants of IX.br Curitiba,

Since yesterday we have faced problems with some network equipment that presented problems after changing the configuration, and we are unable to restore the equipment to its previous functioning, even with the support of the manufacturer's support.

We are taking emergency actions to replace equipment in order to restore network operation as quickly as possible.